Bug :Vulnerability in the plugin parserman
Status :Fixed
Severity :Normal
Reporter :Amro 14-07-13 18:57
Updated by :Amro 16-07-13 17:37
CategoryAdministration
Version :173
Frequency :Consistently
Fixed in :175
Details :
A user with admin rights could execute arbitrary code via php function preg_replace with / e modifier
Items affected :

History and comments :

None